Liitu SMART NET lojaalsusprogrammiga ja säästa! Liitu

Jagaja (Switch) Netgear MS510TXM


Vabandame, antud toode pole hetkel saadaval. Kuvame teisi selle tootegrupi tooteid - loodame, et leiad sarnase toote.

Võid jätkata ostlemist, naastes avalehele või kasutades otsingut.
Tooteinfo

Toote omadused

Üldnäitajad

Toote tüüp Jagajad (Switch)
Kaubamärk Netgear
Mudel MS510TXM
Sügavus 206 mm
Laius 330 mm
Kõrgus 43 mm
Kaal 2080 g
Värv Hall v.
Korpuse materjal Metall
Võrgustandardid
Juhtmeta võrgu standartne tehnoloogia. Standart 802,11G võimaldab kiirust 54MB/s, mida on kaasajal juba vähe. Seega on see vananenud. Standart 802.11N on praegu kõige populaarsem, aga tal erineb kiirus. Seega on mõistlik valida seade, mis tagab kiiruse 300MB/s, ning on kaasajal kõige optimaalsem.
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Võrgu (LAN) liideste kiirus
LAN ehk interneti kaabli ühendamise koht. 10/100 on standartne kiirus. 10/100/1000 või GigaBit on standart, mille kiirus on kümme korda suurem, mis koos võrgukaardiga GigaBit LAN kindlustavad kiiruslikud eelised andmete edastamisel ka sisevõrgu arvutite vahel. Selline lahendus on vajalik kontorites, kus sageli kopeeritakse arvutite vahel suuremahulisi faile või kasutatakse ülikiiret interneti ühendust korraga mitmes arvutis.
10/100/1000/2500 Mpbs
Base T liideste arv
Pesa on seadme füüsiline ühendus.
8
Töötemperatuur 0 - 50 °C
Tööniiskus 10 - 95 %
Hoiustamistemperatuur -20 - 70 °C
Hoiustamise niisku 10 - 95 %
Liidesed 2 x SFP, 8 x RJ-45
Pretensiooni esitamise õigus eraklientidele 24 kuud

8-port Multi-Gigabit/10G Ethernet Smart Switch with 2 SFP+ ports

Provides 4 1G/2.5G and 4 Multi-GIG/10G ports with 2 dedicated 10 Gigabit fibre ports for WiFi 6 AP connections, IP surveillance and mobility. Includes a one-year subscription to Insight Premium or Pro.

Activity management

  • Automatic adjustment of speed and duplex modes
  • IEEE 802.3x data flow control
  • Dynamic MAC address management
  • IEEE 802.1Q VLAN
  • QoS based on WRR algorithm and/or strict priority
  • Port-based QoS based on IEEE 801.2p protocol
  • QoS based on TCP/UDP protocol
  • DiffServ function
  • DSCP support
  • Bandwidth limiting (input or output)
  • Connection aggregation and LACP function

Network switch management

  • Insight mobile app or Insight Cloud portal
  • Browser-based management via a graphical interface
  • Smart Control Center software for easy management of multiple switches
  • IP address access list
  • IPv6 management
  • Configurable VLAN management
  • SNMP protocol: v1, v2c, v3
  • MIB standards (RFC1213, RFC1643, RFC1493)
  • RMON standard groups 1, 2, 3, 9
  • Firmware update via Smart Control Centre (TFTP)
  • Firmware download (to the switch) and upload (to the server) using TFTP/HTTP
  • Configuration and upload (to PCs) using HTTP
  • Firmware download (to the switch) using TFTP/HTTP and upload (to the server)
  • Logging of memory and FLASH status
  • System (server) log
  • System password protection

Security

  • MAC address blocking
  • MAC address blocking by number
  • IEEE 802.1x port authentication
  • Dynamic VLAN assignment
  • Guest VLAN
  • TACACS+
  • 3 versions of HTTPS/SSL
  • TLS session
  • Trusted MAC addresses
  • ACLs for IPv4, L4

Multicast performance

  • IGMP Snooping filter protocol in v1, v2 and v3 versions
  • IGMP Snooping request generator
  • Blocking of unidentified multicast distribution activity
  • MLD protocol recognition

Extended tree, routing and linking

  • IEEE 802.1D, IEEE 802.1w RSTP and MSTP
  • BPDU overflow on/off capability when STP is disabled

Reliability, performance and troubleshooting

  • Port mirroring support for inbound and outbound traffic
  • Jumbo frame support
  • Broadcast storm control
  • Cable diagnostics
  • Loop detection
  • DoS attack prevention
  • IEEE 802.1ab LLDP protocol
  • LLDP-MED protocol
  • Two images
  • SNTP protocol
  • EAPOL protocol overflow switching option when 802.1x mode is disabled
  • Protected ports
  • DNS client
  • DHCP clients
  • DHCP Snooping method
  • Ping and traceroute client
Toote tegelik värvus võib erineda piltidel kujutatavast ning pilt on illustratiivne. Toote kirjeldus on üldise iseloomuga ning seal ei pruugi olla välja toodud kõik omadused. E-poe hinnad võivad erineda kauplustes ja teeninduspunktides kehtivatest hindadest. Kampaaniad e-poes võivad erineda jaekaubanduse kampaaniatest. Kampaaniatoodete kogused on piiratud ning jaekaubanduse laojäägid ja e-poe olevad kaubad ei pruugi kokku langeda, seetõttu võib eeldatav tarneaeg tellimuse vormistamisel näidatust erineda. Kui mõnda toodet tellimuse täitmise hetkel laos ei ole, teavitatakse Ostjat sellest eraldi esimesel võimalusel. AI modified - Tehisintellekti abil muudetud

Kas nägid vigu tootekirjelduses või piltide galeriis? Teavita meid